Back to overview
Resolved

gpt-5.6-luna degraded availability

Aug 13, 2026 at 8:10am UTC
Affected services
gpt-5.6-luna

Resolved
Aug 13, 2026 at 9:40am UTC

gpt-5.6-luna has recovered and is operating normally.

Created
Aug 13, 2026 at 8:10am UTC

We are seeing failed requests for gpt-5.6-luna and are investigating. (HTTP 503: {"error":{"code":"modelnotfound","message":"No available channel for model gpt-5.6-luna under group auto (distributor) (request id: 2026081308104889678768268d9d6Z6e8Yo24)","type":"newapierror"}})