Back to overview
Resolved

gpt-5.6-luna degraded availability

Aug 13, 2026 at 4:51pm UTC
Affected services
gpt-5.6-luna

Resolved
Aug 14, 2026 at 2:30am UTC

gpt-5.6-luna has recovered and is operating normally.

Created
Aug 13, 2026 at 4:51pm UTC

We are seeing failed requests for gpt-5.6-luna and are investigating. (HTTP 500: {"error":{"message":"分组 auto 下模型 gpt-5.6-luna 的可用渠道不存在(retry) (request id: 202608131651248359497378268d9d6wOD419Zv)","type":"newapierror","param":"","code":"getchannelfailed"}})