Back to overview
Resolved

gpt-5.6-terra degraded availability

Sep 7, 2026 at 11:13pm UTC
Affected services
gpt-5.6-terra

Resolved
Sep 7, 2026 at 11:23pm UTC

gpt-5.6-terra has recovered and is operating normally.

Created
Sep 7, 2026 at 11:13pm UTC

We are seeing failed requests for gpt-5.6-terra and are investigating. (网络错误: TimeoutError: The read operation timed out)